View Issue Details

IDProjectCategoryView StatusLast Update
0000194Volume 2Taskpublic2019-09-08 07:22
Reportermsh91Assigned Tomsh91 
PrioritylowSeverityminorReproducibilityhave not tried
Status resolvedResolutionopen 
Product VersionIssue 1 
Target VersionIssue 2Fixed in Version 
Summary0000194: Badge Monitoring
Descriptionallow to monitor specific badges, much like specific attributes can be done.
Looking into the code, it seems that some implementation of this already exist.

* Client only (probably)

I assigned my self since I'd love to work on it, but let me know if it's an issue
TagsNo tags attached.
subsystemGame

Activities

Issue History

Date Modified Username Field Change
2019-07-23 14:00 msh91 New Issue
2019-07-23 14:02 msh91 Assigned To => msh91
2019-07-25 22:02 msh91 Summary Badge Monitoring => [Game] Badge Monitoring
2019-07-25 22:41 msh91 Summary [Game] Badge Monitoring => Badge Monitoring
2019-07-25 22:41 msh91 subsystem => Game
2019-07-28 18:20 Chet Status new => assigned
2019-09-08 07:22 Chet Note Added: 0000141
2019-09-08 07:22 Chet Status assigned => resolved
2019-09-08 07:22 Chet subsystem Game => Game